
<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Detenidos cuando se llevaban  hasta el coche del bebé | La Calle</title><meta
charset="UTF-8" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://lacalle.com.ar/xmlrpc.php" /><meta
property="og:image" content="https://i1.wp.com/lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg?fit=800%2C472" /><meta
name="author" content="La Calle"><link
rel="icon" type="image/png" href="http://lacalle.com.ar/wp-content/uploads/2015/09/favicon.ico"><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="La Calle &raquo; Feed" href="http://lacalle.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="La Calle &raquo; RSS de los comentarios" href="http://lacalle.com.ar/comments/feed/" /><link
rel='stylesheet' id='header-fvm-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:400,400italic,500,500italic,700' type='text/css' media='all' /><link
rel='stylesheet' id='fvm-header-0-css'  href='http://lacalle.com.ar/wp-content/plugins/fast-velocity-minify/cache/header-e1292a70-1481669222.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='http://lacalle.com.ar/wp-content/plugins/fast-velocity-minify/cache/header-35b81555-1481669221.min.js'></script> <link
rel='https://api.w.org/' href='http://lacalle.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lacalle.com.ar/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lacalle.com.ar/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Rutas 14 y 20. Un fallecido y 6 heridos en  cruce de rutas' href='http://lacalle.com.ar/rutas-14-y-20-un-fallecido-y-6-heridos-en-cruce-de-rutas/' /><link
rel='next' title='Prisión preventiva para los asaltantes del remisero' href='http://lacalle.com.ar/prision-preventiva-para-los-asaltantes-del-remisero/' /><link
rel="canonical" href="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/" /><link
rel='shortlink' href='http://wp.me/p88l4S-jFY' /><link
rel="alternate" type="application/json+oembed" href="http://lacalle.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flacalle.com.ar%2Fdetenidos-cuando-se-llevaban-hasta-el-coche-del-bebe%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://lacalle.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flacalle.com.ar%2Fdetenidos-cuando-se-llevaban-hasta-el-coche-del-bebe%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel='dns-prefetch' href='//widgets.wp.com'><link
rel='dns-prefetch' href='//s0.wp.com'><link
rel='dns-prefetch' href='//0.gravatar.com'><link
rel='dns-prefetch' href='//1.gravatar.com'><link
rel='dns-prefetch' href='//2.gravatar.com'><link
rel='dns-prefetch' href='//i0.wp.com'><link
rel='dns-prefetch' href='//i1.wp.com'><link
rel='dns-prefetch' href='//i2.wp.com'><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://lacalle.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="title" content="Detenidos cuando se llevaban  hasta el coche del bebé | La Calle" /><meta
name="description" content="A medianoche del jueves, una patrulla policial encontró a cuatro sujetos que transportaban una puerta placa nueva, un coche de bebé y un marco por el bulevar Uncal, a la altura de calle Belgrano. Los efectivos procedieron a identificarlos, tratándose de dos sujetos de 28 y 21 años, y dos menores de 17 y 14&hellip;" /><!-- Jetpack Open Graph Tags --><meta
property="og:type" content="article" /><meta
property="og:title" content="Detenidos cuando se llevaban  hasta el coche del bebé" /><meta
property="og:url" content="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/" /><meta
property="og:description" content="A medianoche del jueves, una patrulla policial encontró a cuatro sujetos que transportaban una puerta placa nueva, un coche de bebé y un marco por el bulevar Uncal, a la altura de calle Belgrano. L…" /><meta
property="article:published_time" content="2017-01-21T04:52:52+00:00" /><meta
property="article:modified_time" content="2017-01-21T04:52:52+00:00" /><meta
property="og:site_name" content="La Calle" /><meta
property="og:image" content="https://i1.wp.com/lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg?fit=800%2C472" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="472" /><meta
property="og:locale" content="es_ES" /><meta
name="twitter:image" content="https://i1.wp.com/lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg?fit=800%2C472&#038;w=640" /><meta
name="twitter:card" content="summary_large_image" /><!-- JS generated by theme --> <script>var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/lacalle.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.4";
var td_get_template_directory_uri="http:\/\/lacalle.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1100;
var tds_theme_color_site_wide="#215f9e";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni40";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <!-- Header style compiled by theme --><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69140435-1', 'auto');
  ga('send', 'pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta
data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="0f62c568e716b411e9ac546c593916c8"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20151012_180834">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</script></head><body
class="post-template-default single single-post postid-75638 single-format-standard detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe td-sport-stack white-menu wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=483786014977286";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
id="td-outer-wrap"><div
class="td-transition-content-and-menu td-mobile-nav-wrap"><div
id="td-mobile-nav">
<!-- mobile menu close --><div
class="td-mobile-close">
<a
href="#">Cerrar</a><div
class="td-nav-triangle"></div></div><div
class="td-mobile-content"><div
class="menu-principal-container"><ul
id="menu-principal" class=""><li
id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-199"><a
href="http://lacalle.com.ar/category/locales/">LOCALES</a></li><li
id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a
href="http://lacalle.com.ar/category/el-pais/">EL PAIS</a></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a
href="http://lacalle.com.ar/category/el-mundo/">EL MUNDO</a></li><li
id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a
href="http://lacalle.com.ar/category/policiales/">POLICIALES</a></li><li
id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a
href="http://lacalle.com.ar/category/deportes/">DEPORTES</a></li><li
id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a
href="http://lacalle.com.ar/category/politica/">POLITICA</a></li><li
id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a
href="http://lacalle.com.ar/category/generales/">GENERALES</a></li></ul></div></div></div></div><div
class="td-transition-content-and-menu td-content-wrap"><!--
Header style 7
--><div
class="td-header-wrap td-header-style-7"><div
class="td-header-top-menu-full"><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-4"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.facebook.com/diariolacalle" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://twitter.com/lacallediario" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.youtube.com/channel/UC8aSIBryy43X9PkNOb-Ac0Q" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></div><div
class="td-header-sp-top-menu"><div
class="td_data_time">Sábado, enero 21, 2017</div><div
class="menu-top-container"><ul
id="menu-menu-secundario" class="top-header-menu"><li
id="menu-item-63059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-63059"><a
href="http://lacalle.com.ar/listings-2/categories/">CLASIFICADOS</a></li><li
id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-235"><a
href="http://lacalle.com.ar/category/servicios/">SERVICIOS</a><ul
class="sub-menu"><li
id="menu-item-1029" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1029"><a
href="http://lacalle.com.ar/category/servicios/profesionales/">Profesionales</a></li><li
id="menu-item-1025" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1025"><a
href="http://lacalle.com.ar/category/servicios/funebres/">Fúnebres</a></li><li
id="menu-item-1027" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1027"><a
href="http://lacalle.com.ar/category/servicios/horoscopo/">Horóscopo</a></li></ul></li><li
id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-237"><a
href="http://lacalle.com.ar/category/sociedad/">SOCIEDAD</a><ul
class="sub-menu"><li
id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-535"><a
href="http://lacalle.com.ar/category/sociedad/fotos-sociales/">Fotos Sociales</a></li><li
id="menu-item-1013" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1013"><a
href="http://lacalle.com.ar/category/sociedad/eventos-sociales/">Eventos Sociales</a></li><li
id="menu-item-1017" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1017"><a
href="http://lacalle.com.ar/category/sociedad/opinion/">Opinión</a></li><li
id="menu-item-1021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1021"><a
href="http://lacalle.com.ar/category/sociedad/correo-de-lectores/">Correo de Lectores</a></li></ul></li><li
id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-233"><a
href="http://lacalle.com.ar/category/espectaculos/">ESPECTACULOS</a></li></ul></div></div></div></div></div><div
class="td-header-menu-wrap-full"><div
class="td-header-menu-wrap td-header-gradient"><div
class="td-container td-header-row td-header-main-menu"><div
class="td-header-sp-logo">
<a
itemprop="url" href="http://lacalle.com.ar/">
<img
class="td-retina-data" data-retina="http://lacalle.com.ar/wp-content/uploads/2016/11/logo-la-calle-300x67.png" src="http://lacalle.com.ar/wp-content/uploads/2016/11/logo-la-calle-300x67.png" alt="Diario La Calle" title="Diario La Calle"/>
</a><meta
itemprop="name" content="La Calle"></div><div
id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo">
<a
itemprop="url" href="http://lacalle.com.ar/">
<img
class="td-retina-data" data-retina="http://lacalle.com.ar/wp-content/uploads/2016/11/logo_MOVIL-300x61.png" src="http://lacalle.com.ar/wp-content/uploads/2016/11/logo_MOVIL-300x61.png" alt="Diario La Calle" title="Diario La Calle"/>
</a><meta
itemprop="name" content="La Calle"></div><div
class="menu-principal-container"><ul
id="menu-principal-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a
href="http://lacalle.com.ar/category/locales/">LOCALES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a
href="http://lacalle.com.ar/category/el-pais/">EL PAIS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a
href="http://lacalle.com.ar/category/el-mundo/">EL MUNDO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-201"><a
href="http://lacalle.com.ar/category/policiales/">POLICIALES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189"><a
href="http://lacalle.com.ar/category/deportes/">DEPORTES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a
href="http://lacalle.com.ar/category/politica/">POLITICA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a
href="http://lacalle.com.ar/category/generales/">GENERALES</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search">
<!-- Search --><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
role="search" method="get" class="td-search-form" action="http://lacalle.com.ar/"><div
class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-banner-wrap-full"><div
class="td-container-header td-header-row td-header-header"><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"></div></div></div></div></div><div
class="td-main-content-wrap"><div
class="td-container td-post-template-default "><div
class="td-crumb-container"></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content">
<article
id="post-75638" class="post-75638 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales category-ultimasnoticias" itemscope itemtype="http://schema.org/Article"><div
class="td-post-header"><ul
class="td-category"><li
class="entry-category"><a
style="background-color:#1e73be;" href="http://lacalle.com.ar/category/policiales/">POLICIALES</a></li></ul>
<header
class="td-post-title"><h1 class="entry-title">Detenidos cuando se llevaban  hasta el coche del bebé</h1><div
class="td-module-meta-info"><div
class="td-post-date"><time
itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-21T01:52:52+00:00" >21 enero, 2017</time><meta
itemprop="interactionCount" content="UserComments:0"/></div></div></header></div><div
class="td-post-sharing td-post-sharing-top td-with-like"><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flacalle.com.ar%2Fdetenidos-cuando-se-llevaban-hasta-el-coche-del-bebe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Compartir en Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Detenidos+cuando+se+llevaban++hasta+el+coche+del+beb%C3%A9&url=http%3A%2F%2Flacalle.com.ar%2Fdetenidos-cuando-se-llevaban-hasta-el-coche-del-bebe%2F&via=%40lacallediario"  ><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Compartir en Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/&amp;media=http://lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/" data-text="Detenidos cuando se llevaban  hasta el coche del bebé" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content"><div
class="td-post-featured-image"><a
href="https://i1.wp.com/lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg?fit=800%2C472" data-caption=""><img
width="696" height="411" itemprop="image" class="entry-thumb td-modal-image" src="https://i1.wp.com/lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg?resize=696%2C411" alt="" title="p6- flagrancia A 20-1"/></a></div><div
class="td-a-rec td-a-rec-id-content_top "><a
href="http://haimovichtoyota.com.ar/" target="_blank"><img
src="http://lacalle.com.ar/avisos/haimo01.gif" alt="" width="900" height="118" border="0" /></a></div><p>A medianoche del jueves,  una patrulla policial encontró a cuatro sujetos que transportaban   una puerta placa nueva, un coche de bebé  y un marco por el bulevar Uncal, a la altura de calle Belgrano.<br
/>
Los efectivos procedieron a identificarlos, tratándose de dos sujetos de 28 y 21 años, y dos menores de  17 y 14 años, respectivamente.<br
/>
No supieron dar razones de los objetos que transportaban por lo cual los efectivos recorrieron la zona encontrando a una vecina de barrio Las Quintas, quien reconoció los objetos como propios.<br
/>
La misma realizó la denuncia. Los menores fueron entregados a sus padres y los mayores quedaron detenidos.</p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow" data-shared="sharing-twitter-75638" class="share-twitter sd-button share-icon no-text" href="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li
class="share-facebook"><a
rel="nofollow" data-shared="sharing-facebook-75638" class="share-facebook sd-button share-icon no-text" href="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li
class="share-google-plus-1"><a
rel="nofollow" data-shared="sharing-google-75638" class="share-google-plus-1 sd-button share-icon no-text" href="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span
class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li
class="share-end"></li></ul></div></div></div><div
class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-120198338-75638-588333a8504b8' data-src='//widgets.wp.com/likes/#blog_id=120198338&amp;post_id=75638&amp;origin=lacalle.com.ar&amp;obj_id=120198338-75638-588333a8504b8' data-name='like-post-frame-120198338-75638-588333a8504b8'><h3 class="sd-title">Me gusta:</h3><div
class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span
class='button'><span>Me gusta</span></span> <span
class="loading">Cargando...</span></div><span
class='sd-text-color'></span><a
class='sd-link-color'></a></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div>
<!-- A generated by theme --> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-content_bottom"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1604898915461307" data-ad-slot="1823831507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1604898915461307" data-ad-slot="1823831507"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1604898915461307" data-ad-slot="1823831507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1604898915461307" data-ad-slot="1823831507"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><!-- end A --></div><footer><div
class="td-post-source-tags"></div><div
class="td-post-sharing td-post-sharing-bottom td-with-like"><span
class="td-post-share-title">Compartir</span><div
class="td-default-sharing">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flacalle.com.ar%2Fdetenidos-cuando-se-llevaban-hasta-el-coche-del-bebe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-facebook"></i><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Detenidos+cuando+se+llevaban++hasta+el+coche+del+beb%C3%A9&url=http%3A%2F%2Flacalle.com.ar%2Fdetenidos-cuando-se-llevaban-hasta-el-coche-del-bebe%2F&via=%40lacallediario"><i
class="td-icon-twitter"></i><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-googleplus"></i></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/&amp;media=http://lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i
class="td-icon-pinterest"></i></a></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://lacalle.com.ar/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe/" data-text="Detenidos cuando se llevaban  hasta el coche del bebé" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://lacalle.com.ar/author/">La Calle</a></span></div><meta
itemprop="author" content = "La Calle"><meta
itemprop="datePublished" content="2017-01-21T01:52:52+00:00"><meta
itemprop="headline " content="Detenidos cuando se llevaban  hasta el coche del bebé"><meta
itemprop="image" content="https://i1.wp.com/lacalle.com.ar/wp-content/uploads/2017/01/p6-flagrancia-A-20-1.jpg?fit=800%2C472"><meta
itemprop="interactionCount" content="UserComments:0"/>        </footer></article> <!-- /.post --></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar">
<aside
class="widget widget_text"><div
class="textwidget"><!-- GOOGLE NO TOCAR  --><table
width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td><div
align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- lacalle300x250 -->
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-1604898915461307"
data-ad-slot="2516992302"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></td></tr></table><hr><table
width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td><div
align="center"><img
src="http://lacalle.com.ar/avisos/peug2008.gif" width="300" height="250" /></div></td></tr></table><hr><!-- MINISTERIO DE CULTURA  --><object
width="300" height="250" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0"><param
name="movie" value="http://lacalle.com.ar/avisos/seguro01.swf" /><param
name="quality" value="high" /> <embed
src=" http://lacalle.com.ar/avisos/seguro01.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="250" /> </object><hr><!-- FACEBOOK  --><table
width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td><div
align="center"><div
class="fb-page" data-href="https://www.facebook.com/diariolacalle" data-width="300" data-height="450" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div
class="fb-xfbml-parse-ignore"><blockquote
cite="https://www.facebook.com/diariolacalle"><a
href="https://www.facebook.com/diariolacalle">Diario La Calle</a></blockquote></div></div></div></td></tr></table><!-- SALUD  --><table
width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td><div
align="center"><img
src="http://lacalle.com.ar/avisos/VACUNACION.gif" width="300" height="250" /></div></td></tr></table><hr><!-- CASINOS  --><object
width="300" height="280" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0"><param
name="movie" value="http://lacalle.com.ar/publis/casinos_entrerios_14_06_2014.swf" /><param
name="quality" value="high" /> <embed
src="http://lacalle.com.ar/publis/casinos_entrerios_14_06_2014.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="280" /> </object><hr><!-- MINISTERIO DE TURISMO  --><object
width="300" height="250" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0"><param
name="movie" value="http://lacalle.com.ar/publis/300x250-min-turismo.swf" /><param
name="quality" value="high" /> <embed
src=" http://lacalle.com.ar/publis/300x250-min-turismo.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="250" /> </object><hr><!-- FARMACIAS DE TURNO  --><object
width="300" height="125" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,28,0"><param
name="movie" value="http://i9000424.ferozo.com/publis/ banner_farmaciasdeturno.swf" /><param
name="quality" value="high" /> <embed
src=" http://i9000424.ferozo.com/publis/banner_farmaciasdeturno.swf" quality="high" pluginspage="http://www.adobe.com/shockwave/download/download.cgi?P1_Prod_Version=ShockwaveFlash" type="application/x-shockwave-flash" width="300" height="125" /> </object></div>
</aside></div></div></div> <!-- /.td-pb-row --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --><!-- Footer --><div
class="td-footer-wrapper"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span12"></div></div></div><div
class="td-footer-bottom-full"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span3"><aside
class="footer-logo-wrap"><a
href="http://lacalle.com.ar/"><img
class="td-retina-data" src="http://lacalle.com.ar/wp-content/uploads/2015/09/logo-300x67.png" data-retina="http://lacalle.com.ar/wp-content/uploads/2015/09/logo-300x67.png" alt=""/></a></aside></div><div
class="td-pb-span5"><aside
class="footer-text-wrap"><div
class="block-title"><span>Acerca de</span></div>La Calle | Concepción del Uruguay | Entre Ríos | Argentina
Todos los derechos reservados al autor, prohibida su copia parcial o total de este sitio web.</aside></div><div
class="td-pb-span4"><aside
class="footer-social-wrap td-social-style-2"><div
class="block-title"><span>SÍGUENOS</span></div><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.facebook.com/diariolacalle" title="Facebook"><i
class="td-icon-font td-icon-facebook"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://twitter.com/lacallediario" title="Twitter"><i
class="td-icon-font td-icon-twitter"></i></a></span><span
class="td-social-icon-wrap"><a
target="_blank" href="https://www.youtube.com/channel/UC8aSIBryy43X9PkNOb-Ac0Q" title="Youtube"><i
class="td-icon-font td-icon-youtube"></i></a></span></aside></div></div></div></div></div><!-- Sub Footer --><div
class="td-sub-footer-container"><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span7 td-sub-footer-menu"><div
class="menu-principal-container"><ul
id="menu-principal-2" class="td-subfooter-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-199"><a
href="http://lacalle.com.ar/category/locales/">LOCALES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-193"><a
href="http://lacalle.com.ar/category/el-pais/">EL PAIS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-191"><a
href="http://lacalle.com.ar/category/el-mundo/">EL MUNDO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-201"><a
href="http://lacalle.com.ar/category/policiales/">POLICIALES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189"><a
href="http://lacalle.com.ar/category/deportes/">DEPORTES</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-203"><a
href="http://lacalle.com.ar/category/politica/">POLITICA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-197"><a
href="http://lacalle.com.ar/category/generales/">GENERALES</a></li></ul></div></div><div
class="td-pb-span5 td-sub-footer-copy"></div></div></div></div></div><!--close content div--></div><!--close td-outer-wrap--><!--Theme: Newspaper by tagDiv 2015
Version: 6.4 (rara)
Deploy mode: deploy
uid: 588333a856a45
--> <script type="text/javascript">window.WPCOM_sharing_counts = {"http:\/\/lacalle.com.ar\/detenidos-cuando-se-llevaban-hasta-el-coche-del-bebe\/":75638};</script> <script type='text/javascript' src='http://lacalle.com.ar/wp-content/plugins/fast-velocity-minify/cache/footer-2a1f05a8-1481669221.min.js'></script> <script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script> <script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1"};
/*  */</script> <script type='text/javascript' src='http://lacalle.com.ar/wp-content/plugins/fast-velocity-minify/cache/footer-638729d8-1481669221.min.js'></script> <iframe
src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div
id='likes-other-gravatars'><div
class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul
class="wpl-avatars sd-like-gravatars"></ul></div>
<!-- JS generated by theme --> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lacalle.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lacalle.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'120198338',post:'75638',tz:'-3',srv:'lacalle.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '120198338', '75638' ]);</script> </body></html>